﻿<!DOCTYPE html>
 <html lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="generator" content="TITANKA! Content Management System"  />
    

       
        
    <title>Ravenna, ciucci e carillon non a norma, sequestri al porto | SettesereQui</title>    <meta name="Description" content="Oltre 57mila catenelle porta ciuccio per neonati, provenienti dalla Cina, sono state sequestrate al porto di Ravenna perché prive degli standard...." />        
            <meta property="og:type" content="website" /> 
            <meta property="og:title" content="Ravenna, ciucci e carillon non a norma, sequestri al porto" />
            <meta property="og:description" content="Oltre 57mila catenelle porta ciuccio per neonati, provenienti dalla Cina, sono state sequestrate al porto di Ravenna perch&eacute; prive degli standard minimi di sicurezza imposti dalle normative europee. La tentata importazione dei prodotti per l&#39;infanzia &egrave; stata intercettata dalla Guardia di Finanza e dai funzionari dell&#39;Agenzia delle Dogane.
Nello stesso container erano trasportati anche circa 25mila tra carillon e scatoline di metallo porta dentini: prodotti che, seppur regolari per la sicurezza, non avevano le indicazioni richieste dal Codice del Consumo su provenienza e conformit&agrave; dei materiali. Per il destinatario del carico, un imprenditore cinese residente in Italia e titolare di una ditta con sede nelle Marche, sono scattate sanzioni." />
            <meta property="og:url" content="https:/www.settesere.it/it/n-ravenna-ciucci-e-carillon-non-a-norma-sequestri-al-porto.php" />
            <meta property="og:site_name" content="Settesere.it" />
            <meta property="og:image" content="https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1538742896_porto-ciucci.jpg" />
            <meta property="og:image:width" content="457" />
            <meta property="og:image:height" content="343" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Ravenna, ciucci e carillon non a norma, sequestri al porto" />
            <meta name="twitter:description" content="Oltre 57mila catenelle porta ciuccio per neonati, provenienti dalla Cina, sono state sequestrate al porto di Ravenna perch&eacute; prive degli standard minimi di sicurezza imposti dalle normative europee. La tentata importazione dei prodotti per l&#39;infanzia &egrave; stata intercettata dalla Guardia di Finanza e dai funzionari dell&#39;Agenzia delle Dogane.
Nello stesso container erano trasportati anche circa 25mila tra carillon e scatoline di metallo porta dentini: prodotti che, seppur regolari per la sicurezza, non avevano le indicazioni richieste dal Codice del Consumo su provenienza e conformit&agrave; dei materiali. Per il destinatario del carico, un imprenditore cinese residente in Italia e titolare di una ditta con sede nelle Marche, sono scattate sanzioni." />
            <meta name="twitter:image" content="https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1538742896_porto-ciucci.jpg" />
        <script >
    var cmsPageParams = {
    lang : 'it',   
    url : '/news_dettaglio.php',
    type : 1,
    other_languages : null,
    relation_code: '1491491974',
    css:{
            libs:[
                '/library_source/style-full-4897-1723.style?v=1532618347',
                '/min/index.php?g=css'
            ] 
        }                           
    }
    </script>
    <link href="/library_source/style-full-4897-1723.style?v=1532618347" rel="stylesheet"  />    <link href="https://www.settesere.it/source/bootstrap3.2.0/css/bootstrap.min.css"    rel="stylesheet"  /><link href="https://www.settesere.it/source/css_settesere.css"    rel="stylesheet"  />    <link rel="stylesheet"  href="https://admin.abc.sm/class/min/?f=/class/js/highslide/highslide.css,/cms/js_lib/jquery/effects/jquery-modal-0.8.0/jquery.modal.min.css"  />    
        <script    src="https://admin.abc.sm/class/js/highslide/highslide-full.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/jquery/jquery-1.8.3.min.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/jquery/UI/jquery-ui-1.10.3.custom.min.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/jquery/effects/slick-slider/slick.min.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/jquery/effects/jquery-modal-0.8.0/jquery.modal.min.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/jquery/effects/fancybox/1.3.4/fancybox.js"></script>
<script    src="https://admin.abc.sm/cms/js_lib/bootstrap/3.2.0/bootstrap.min.js"></script>            <script >
var hs;
	function initHighSlide() {
			if (typeof hs != 'undefined'){
					
					hs.showCredits = false;
					hs.graphicsDir = 'https://admin.abc.sm/class/js/highslide/graphics/';
					hs.outlineType = 'rounded-white';
					hs.align = 'center';
					hs.dimmingOpacity = 0.80;

			} else {
					setTimeout(initHighSlide, 50);
			}
	}
	initHighSlide();
</script>
            <script >
	function startNoConflictWhenJQueryIsLoaded() {
			if (typeof jQuery != 'undefined'){
					
					jQuery.noConflict();
			} else {
					setTimeout(startNoConflictWhenJQueryIsLoaded, 50);
			}
	} 
	startNoConflictWhenJQueryIsLoaded();
</script>
            <link rel="stylesheet"  href="https://admin.abc.sm/cms/js_lib/jquery/UI/css/ui-lightness/jquery-ui-1.10.3.custom.css" />
            <link href="https://admin.abc.sm/cms/js_lib/jquery/effects/slick-slider/slick.css" rel="stylesheet" />
            <link href="https://admin.abc.sm/cms/js_lib/jquery/effects/fancybox/1.3.4/fancybox.css" rel="stylesheet" />
<script >
var cyclefnb = 1;
function startFancyBoxWhenJQueryIsLoaded() {
	cyclefnb ++;
	if(cyclefnb >100){
			console.warn('fancybox: starting failed, jQuery or fancybox not loaded');
			return false;
	}
	if (typeof jQuery != 'undefined'){
				
		if (jQuery().fancybox){
					
			jQuery(".fancybox").fancybox({
				type:'inline',
				width: 682,
				autoDimensions: false,
				'titlePosition'		: 'inside',
				'transitionIn'		: 'none',
				'transitionOut'		: 'none'
			});
				
		} else {
				setTimeout(startFancyBoxWhenJQueryIsLoaded, 50);
		}
			
	} else {
			setTimeout(startFancyBoxWhenJQueryIsLoaded, 50);
	}
}
startFancyBoxWhenJQueryIsLoaded();
</script>
            <script src="/library_source/functions-4897-1723.javascript?v=1532618347"   ></script>        <!--[if lt IE 9]>
      <script src="/js_source/compatibility/Bootstrap3.2.0/html5shiv.js"></script>
      <script src="/js_source/compatibility/Bootstrap3.2.0/respond.min.js"></script>
			<link rel="stylesheet"  href="/source/bootstrap3.2.0/css/bootstrap.min.css"/>
<![endif]-->

<!--[if IE 7]>
    <link href="/js_source/compatibility/Bootstrap3.2.0/bootstrap-ie7.css" rel="stylesheet">
<![endif]-->    
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

 <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet"> 
  <script  src="https://s7.addthis.com/js/200/addthis_widget.js"></script>
 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script  src="https://s7.addthis.com/js/200/addthis_widget.js"></script>
<script  src="/source/js_ipovedenti.js"></script>
    <script  src="https://www.settesere.it/source/js_settesere.js" ></script>    
    
    
		        <script >function getUserIdToAnalyticsByCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "===e.charAt(0);)e=e.substring(1,e.length);if(0===e.indexOf(b))return e.substring(b.length,e.length)}return null}</script><script >
                                                        /* Universal Analytics www.settesere.it*/
                                                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                                                        ga('create', 'UA-15675269-1','auto',{'name':'TitankaTracker'});
                                                        ga('TitankaTracker.require','displayfeatures');
                                                        
                                                        var _MRU = getUserIdToAnalyticsByCookie('_MRU'); // MYREPLY feature
                                                        if(_MRU){ga('TitankaTracker.set','userId',_MRU);}
                                                         
                                                        ga('TitankaTracker.send','pageview');
                                                        </script><!-- Facebook Pixel Code -->
                                        <script>
                                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                        fbq('init', '660955567584775'); // Insert your pixel ID here.
                                        fbq('track', 'PageView');
                                        </script>
                                        <noscript><img height="1" width="1" style="display:none"
                                        src="https://www.facebook.com/tr?id=660955567584775&ev=PageView&noscript=1"
                                        /></noscript>
                                        <!-- DO NOT MODIFY -->
                                        <!-- End Facebook Pixel Code -->				    </head>
<body>
		    <div id="pgall" class="page_77192">
        

<div id="blk_43739"  class="hidden-xs" >

<div id="blk_43740"  class="container containerTop" >

<div id="blk_43741"  class="row clearfix" >
	<div id="contenuto_305072"    class="cnt col-sm-2 col-md-3 no_pad med" >
			<div class="hidden-sm"><img src="/source/ico_clock.png" alt="Ora"> 15:54<span class="grigio"> Venerdì 5 Ottobre 2018</span></div><div class="visible-sm"><img src="/source/ico_clock.png" alt="Ora"> 15:54<span class="grigio"> 5/10/2018</span></div>
			</div>
			 
	<div id="contenuto_305069"    class="cnt med col-sm-7 col-md-5" >
			<div id="menu_2232">
				<ul class="level1" id="root_2232" data-role="listview">

				<li class="voce_menu_25083"><a class="voce_menu_25083" href="https://www.settesere.it/" title="" target="_self" >Home</a></li>
<li class="voce_menu_25082"><a class="voce_menu_25082" href="https://www.settesere.it/it/abbonamenti.php" title="" target="_self" >Abbonamenti</a></li>
<li class="voce_menu_25080"><a class="voce_menu_25080" href="https://www.settesere.it/it/settesere-tv.php" title="" target="_self" >Media</a></li>
<li class="voce_menu_25079"><a class="voce_menu_25079" href="https://www.settesere.it/it/pubblicita.php" title="" target="_self" >Pubblicità</a></li>
<li class="voce_menu_25081"><a class="voce_menu_25081" href="https://www.settesere.it/it/contatti.php" title="" target="_self" >Contatti</a></li>


				</ul>
				<div style="clear:both"></div>
				</div>
			</div>
			 
	<div id="contenuto_305067"    class="cnt col-xs-12 col-sm-2 med hidden-sm" >
			<img src="https://admin.abc.sm/meteo/immagini_meteo_v5_set_b/sereno.png" class="img-responsive" alt="icona meteo"/> Sereno <span class="grigio">Max  20°</span>
			</div>
			 
	<div id="contenuto_305070"    class="cnt dx col-sm-3 col-md-2" >
			<div class="col-md-5 col-sm-6 "><span class="hidden-md"></span><strong><a data-original-title="INGRANDISCI" data-placement="bottom" data-toggle="tooltip" href="javascript:void(0);" onclick="incdec_font('+')">A+</a> <a data-original-title="DIMINUISCI" data-placement="bottom" data-toggle="tooltip" href="javascript:void(0);" onclick="incdec_font('-')">A-</a></strong></div>
<div class="col-md-3 "><a href="javascript:void(0);" onclick="incdec_contrast(); return false"><img alt="contrasto" data-original-title="CONTRASTO" data-placement="bottom" data-toggle="tooltip" src="/source/contrasto.png"></a></div>
<div class="col-md-3 no-pad"><a data-original-title="RESET" data-placement="bottom" data-toggle="tooltip" href="javascript:void(0);" onclick="reset_adjust()"><img alt="ripristina" src="/source/azzera.png"></a></div>
<div class="clearfix"></div>
<div class="loginTop"><a href="/it/area_riservata.php"><img alt="login" src="/source/lucchetto.png"> Accedi/Registrati</a></div>
<div class="clearfix"></div>

			</div>
			 
	<div id="contenuto_306104"    class="cnt clearfix" >
			
			</div>
			 
	<div id="contenuto_306105"    class="cnt col-sm-3" >
			<div class="contBanner"><a href="https://www.teleromagna24.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1494420083_tr24-185x100.jpg&w=185&h=100" alt="Vai a https://www.teleromagna24.it"   class="img-responsive"></a></div>
			</div>
			 
	<div id="contenuto_306106"    class="cnt cx col-sm-6" >
			<a href="/" ><img src="https://www.settesere.it/source/logo_top.jpg" alt="Logo Settesere" title="" class="img-responsive" ></a>
			</div>
			 
	<div id="contenuto_306107"    class="cnt dx col-sm-3" >
			<div class="contBanner"><a href="https://www.labcc.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1499434932_bcc-ravforli-logo-nuovo.jpg&w=185&h=100" alt="Vai a https://www.labcc.it"   class="img-responsive"></a></div>
			</div>
			 
	<div id="contenuto_306108"    class="cnt clearfix" >
			
			</div>
			

</div>


</div>


</div>


<div id="blk_44025"  class="visible-xs" >

</div>


<div id="blk_43743"  class="hidden-xs" >

<div id="blk_43744"  class="container" >

<div id="blk_43745"  class="row clearfix" >

</div>


<div id="blk_43755"  class="clearfix row" >
	<div id="contenuto_305092"    class="cnt col-sm-10 col-md-9" >
			
        <div id="menu_2233">
        <ul id="root_2233" class="level1" data-role="listview"><li class="voce_menu_2233 "><a href="/it/c1-cronaca.php"  >Cronaca</a></li><li class="voce_menu_2233 "><a href="/it/c4-cultura.php"  >Cultura</a></li><li class="voce_menu_2233 "><a href="/it/c2-economia.php"  >Economia</a></li><li class="voce_menu_2233 "><a href="/it/c3-sport.php"  >Sport</a></li><li class="voce_menu_2233 "><a href="/it/c5-politica.php"  >Politica</a></li><li class="voce_menu_2233 "><a href="/it/c10-gusto.php"  >Gusto</a></li><li class="voce_menu_2233  sub-menu submenu"><a href="#" class=" voce_menu_2233" >ALTRO...</a><ul  id="level2" class="level2" style="display: none;"><li class="voce_menu_2233 "><a href="/it/c6-appuntamenti.php"  >Appuntamenti</a></li><li class="voce_menu_2233 "><a href="/it/c7-le-opinioni.php"  >Le Opinioni</a></li><li class="voce_menu_2233 "><a href="/it/c9-cronaca-nera.php"  >Cronaca nera</a></li><li class="voce_menu_2233 "><a href="/it/c12-tradizioni.php"  >Tradizioni</a></li><li class="voce_menu_2233 "><a href="/it/c13-ultimora.php"  >Ultim'ora</a></li><li class="voce_menu_2233 "><a href="/it/c14-spettacoli.php"  >Spettacoli</a></li><li class="voce_menu_2233 "><a href="/it/c15-blog-settesere.php"  >Blog Settesere</a></li></ul></li></ul>
        </div>
        
			</div>
			 
	<div id="contenuto_305081"    class="cnt dx container_search col-sm-2 col-md-3" >
			<form action="/it/ricerca_news.php" method="POST">
        <input type="hidden" name="isRicerca" value="1" >
         <input type="hidden" name="p" value="">
        <input type="text" name="testo"   placeholder="Cerca...">
    </form>
			</div>
			

</div>


</div>


</div>


<div id="blk_43807"  >

<div id="blk_43808"  class="container" >

<div id="blk_43809"  class="row clearfix" >
	<div id="contenuto_305375"    class="cnt col-xs-12" >
			<div class="col-sm-12 col-md-2 hidden-xs no_pad grigio med ">Cerca notizie per località:</div><div class="col-xs-12 no_pad visible-xs titCercaLoc"><a href="#" onClick="mostra('listaFiltriLoc');return false;">Cerca notizie per località:</a></div><div class="col-sm-12 col-md-10 no_pad linkLoc med" id="listaFiltriLoc"><a href="/it/notizie-bassa-romagna-l1.php" title="Tutte le news di Bassa Romagna">Bassa Romagna</a> | <a href="/it/notizie-cervia-l4.php" title="Tutte le news di Cervia">Cervia</a> | <a href="/it/notizie-cesena-l7.php" title="Tutte le news di Cesena">Cesena</a> | <a href="/it/notizie-emilia-romagna-l11.php" title="Tutte le news di Emilia Romagna">Emilia Romagna</a> | <a href="/it/notizie-faenza-l2.php" title="Tutte le news di Faenza">Faenza</a> | <a href="/it/notizie-forli-l8.php" title="Tutte le news di Forli">Forli</a> | <a href="/it/notizie-imola-l9.php" title="Tutte le news di Imola">Imola</a> | <a href="/it/notizie-ravenna-l3.php" title="Tutte le news di Ravenna">Ravenna</a> | <a href="/it/notizie-rimini-l6.php" title="Tutte le news di Rimini">Rimini</a> | <a href="/it/notizie-romagna-l10.php" title="Tutte le news di Romagna">Romagna</a></div><div class="clearfix"></div>
			</div>
			 
	<div id="contenuto_305399"    class="cnt col-xs-12" >
			<div id="slideBannerTop" class="col-xs-12 no_pad"><div class="contBannerTop"><div class="contBanner"><a href="http://www.nottedoro.it/ita" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1538046613_notteororav18.jpg&w=400&h=100" alt="Vai a http://www.nottedoro.it/ita"   class="img-responsive"></a></div></div><div class="contBannerTop"><div class="contBanner"><a href="https://www.unigra.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1497002398_banner400x100_orasi_gammachicca.jpg&w=400&h=100" alt="Vai a https://www.unigra.it"   class="img-responsive"></a></div></div><div class="contBannerTop"><div class="contBanner"><a href="https://www.coopalleanza3-0.it" target="_blank"><img src="https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1526918032_coop-alleanza_400x100.gif" alt="Vai a https://www.coopalleanza3-0.it"   class="img-responsive"></a></div></div></div>
			</div>
			 
	<div id="contenuto_306188"    class="cnt col-xs-12" >
			<div class="separatore col-xs-12"></div>
			</div>
			

</div>


</div>


</div>


<div id="blk_43811"  >

<div id="blk_43812"  class="container" >

<div id="blk_43813"  class="row clearfix" >
	<div id="contenuto_305594"    class="cnt visible-lg" >
			
			</div>
			

<div id="blk_43884"  class="col-xs-12 no_pad" >

</div>


<div id="blk_43885"  class="no_pad col-xs-12 col-sm-8 col-md-8" >
	<div id="contenuto_306262"    class="cnt col-xs-12 no_pad" >
			<div class="col-xs-12 no_pad" id="schedaDettaglio"><div class="col-xs-12 titScheda"><h1>Ravenna, ciucci e carillon non a norma, sequestri al porto</h1></div><div class="col-xs-12 subTitScheda med">  
                                  <a href="/it/notizie-romagna-l10.php">Romagna</a> | 05 Ottobre 2018 <a href="/it/c9-cronaca-nera.php" class="linkCatNews" style="background-color:#000;"   >Cronaca nera</a>
                               </div><div class="col-xs-12 col-sm-6 imgScheda"><a href="https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1538742896_porto-ciucci.jpg" class="fancy"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1538742896_porto-ciucci.jpg&w=390&h=240" class="img-responsive"   alt="ravenna-ciucci-e-carillon-non-a-norma-sequestri-al-porto"></a></div><div class="clearfix" ></div><div class="col-xs-12 txtScheda" ><p>Oltre 57mila catenelle porta ciuccio per neonati, provenienti dalla Cina, sono state sequestrate al porto di Ravenna perché prive degli standard minimi di sicurezza imposti dalle normative europee. La tentata importazione dei prodotti per l'infanzia è stata intercettata dalla Guardia di Finanza e dai funzionari dell'Agenzia delle Dogane.</p>
Nello stesso container erano trasportati anche circa 25mila tra carillon e scatoline di metallo porta dentini: prodotti che, seppur regolari per la sicurezza, non avevano le indicazioni richieste dal Codice del Consumo su provenienza e conformità dei materiali. Per il destinatario del carico, un imprenditore cinese residente in Italia e titolare di una ditta con sede nelle Marche, sono scattate sanzioni.</div><div class="col-xs-12"><div class="contCondividi"><div class="col-sm-12 col-md-9 "><div class="col-sm-4 cx sxCondividi"><!-- AddThis Button BEGIN -->
            <script >var addthis_pub="wafer";</script><script >
            var addthis_localize = {email: "Con un amico"};</script>
            <a href="https://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '', 'ravenna-ciucci-e-carillon-non-a-norma-sequestri-al-porto')" onmouseout="addthis_close()" onblur="addthis_close();" onFocus="return addthis_open(this, '', '', 'ravenna-ciucci-e-carillon-non-a-norma-sequestri-al-porto')"  onclick="return addthis_sendto()"> CONDIVIDI <img src="/source/ico_condividi_nero.png" alt="Condividi"></a><!-- AddThis Button END --></div><div class="col-sm-4 cx sxCondividi"><a href="#" onClick="mostra('scrivi_commento');return false;"><u>Scrivi commento</u></div><div class="clearfix" ></div></div><div class="col-sm-12 col-md-3 cx dxCondividi"><a href="#" onClick="javascript:history.back();"><img src="/source/ico_back.png" alt="Torna indietro">  Torna indietro</a></div><div class="clearfix" ></div></div></div><div class="clearfix" ></div><div class="col-xs-12" id="scrivi_commento"><div id="formCommento"><div class="col-xs-12 colCommento"><strong>Compila questo modulo per scrivere un commento</strong></div><div class="clearfix" ></div><div class="col-sm-2 colCommento">Nome:</div><div class="col-sm-10 colCommento"><input type="text" class="form-control" id="nome" ></div><div class="col-sm-2 colCommento">Commento:</div><div class="col-sm-10 colCommento"><textarea  id="commento" class="form-control"></textarea></div><div class="col-sm-4 col-sm-push-8 dx colCommento">
                            <a class="btn btn-rosso" onclick="scrivi_commento('18770' );">SCRIVI</a>
                     </div><div class="clearfix" ></div></div><div id="esito_commento"></div></div></div>
			</div>
			

</div>


<div id="blk_43886"  class="no_pad col-xs-12 col-sm-4 col-md-4" >
	<div id="contenuto_305954"    class="cnt cx col-xs-12 titColDx" >
			Settesere <span class="bold">Community</span>
			</div>
			 
	<div id="contenuto_305959"    class="cnt col-xs-12" >
			<div class="boxAbbonamento">
<div class="contAbbonati"><span class="bold titAbbonati">Abbonati<br>
	on-line</span><br>
	al settimanale Setteserequi!<br>
	<br>
	<a class="btn btn-scopri" href="/it/abbonamenti.php">SCOPRI COME</a></div>
</div>
			</div>
			 
	<div id="contenuto_306026"    class="cnt col-xs-12" >
			<div class="col-sm-7 col-md-9 col-xs-8 dx med">Scarica la nostra App!</div>
<div class="col-sm-5 col-md-3">
	<div class="icoApp"><a href="/it/abbonamenti.php" target="_blank"><img src="/source/ico_app.png" alt="Scarica la nostra APP"></a></div>
</div>

			</div>
			 
	<div id="contenuto_306035"    class="cnt col-xs-12 no_pad" >
			<div  class="col-xs-12 no_pad"><div class="contBannerSidebar col-xs-12"><div class="contBanner"><a href="https://www.legacoopromagna.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1399387901_logo-legacoop-per-sito.jpg&w=385&h=158" alt="Vai a https://www.legacoopromagna.it"   class="img-responsive"></a></div></div></div>
			</div>
			 
	<div id="contenuto_306040"    class="cnt col-xs-12 titSidebar" >
			Follow Us
			</div>
			 
	<div id="contenuto_306073"    class="cnt col-xs-6 col-sm-4" >
			<div id="fb-root"><div class="fb-like" data-href="https://www.facebook.com/settesere/" data-send="false" data-width="150" data-show-faces="false" data-layout="button_count" data-action="like" data-colorscheme="light" data-font=""></div></div>

			</div>
			 
	<div id="contenuto_306074"    class="cnt col-xs-6 col-sm-4" >
			<a href="https://twitter.com/settesere" class="twitter-follow-button" data-show-count="false" data-lang="it">Segui @settesere</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</div>
			 
	<div id="contenuto_306059"    class="cnt col-xs-12" >
			<div class="col-xs-4 no_pad icoFollow"><a href="https://www.facebook.com/settesere/" target="_blank"><img alt="Facebook" class="img-responsive" src="https://www.settesere.it/source/follow_fb.png" title="Facebook"></a></div>
<div class="col-xs-4 no_pad icoFollow"><a href="https://twitter.com/settesere" target="_blank"><img alt="Twitter" class="img-responsive" src="https://www.settesere.it/source/follow_tw.png" title="Twitter"></a></div>
<div class="col-xs-4 no_pad icoFollow"><a href="https://www.youtube.com/user/Settesere" target="_blank"><img alt="Youtube" class="img-responsive" src="https://www.settesere.it/source/follow_yt.png" title="Youtube"></a></div>

			</div>
			 
	<div id="contenuto_306072"    class="cnt col-xs-12 no_pad" >
			<div  class="col-xs-12 no_pad"><div class="contBannerSidebar col-xs-12"><div class="contBanner"><a href="https://www.ravenna.confcooperative.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1493388590_confcooperativenuovo.jpg&w=385&h=158" alt="Vai a https://www.ravenna.confcooperative.it"   class="img-responsive"></a></div></div></div>
			</div>
			 
	<div id="contenuto_306067"    class="cnt clearfix" >
			
			</div>
			 
	<div id="contenuto_306065"    class="cnt col-xs-12" >
			<div class="titSidebar col-xs-12 no_pad">Video</div><div id="contVideoSidebar" class="col-xs-12 "><div class="videoSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-xs-12 no_pad videoBigSidebar">
                                        <div class="flex-video" id="video_999425"  >
                                            <a href="#" onClick="carica_video('999425','QOkxYNcgQXk','','');return false;">
                                            <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/QOkxYNcgQXk/mqdefault.jpg&w=350&h=195" class="img-responsive"   alt="Play Video"></a>
                                        </div>
                                    <div class="playVid" id="play_999425"><a href="#" onClick="carica_video('999425','QOkxYNcgQXk','','');return false;"><img src="/source/play.png" longdesc="PlayVideo" alt="Play Video"></a></div>  
                                    </div>
                                    
                                    <div class="col-xs-12 no_pad  med"><a href="/it/v425-ravenna-degrado-via-baccarini-presto-telecamere-e-pia1-controlli.php">RAVENNA: Degrado via Baccarini, presto telecamere e più controlli  </a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v424-faenza-presentato-il-progetto-di-riqualificazione-stazione-fs.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/6kaXleHOV6g/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v424-faenza-presentato-il-progetto-di-riqualificazione-stazione-fs.php">FAENZA: Presentato il progetto di...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v423-imola-la-diocesi-inaugura-il-museo-delle-carrozze.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/7L4KBB2fuSA/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v423-imola-la-diocesi-inaugura-il-museo-delle-carrozze.php">IMOLA: La diocesi inaugura il Museo delle Carrozze</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v422-ravenna-sport-e-darsena-si-uniscono-dal-27-al-30-settembre.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/ruj-XgAIhG0/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v422-ravenna-sport-e-darsena-si-uniscono-dal-27-al-30-settembre.php">RAVENNA: Sport e darsena si uniscono dal 27 al 30...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v421-ravenna-ostello-chiuso-si-spera-nel-2019-la-riapertura.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/Sw5jP8S0gC0/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v421-ravenna-ostello-chiuso-si-spera-nel-2019-la-riapertura.php">RAVENNA: Ostello chiuso, si spera nel 2019 la...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v420-imola-mxgp-allenzo-e-dino-ferrari-ci-sono-gli-autodromi-nel-futuro-del-cross.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/8sbh1Yud42U/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v420-imola-mxgp-allenzo-e-dino-ferrari-ci-sono-gli-autodromi-nel-futuro-del-cross.php">IMOLA: MXGP all'Enzo e Dino Ferrari, ci sono gli...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v419-ravenna-una-notte-daoro-diffusa-su-tutta-la-citta.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/zLuxoEQVHPw/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v419-ravenna-una-notte-daoro-diffusa-su-tutta-la-citta.php">RAVENNA: Una Notte d’Oro diffusa su tutta la...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v418-imola-prosegue-la-riqualificazione-dellosservanza.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/5fAADIJkURI/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v418-imola-prosegue-la-riqualificazione-dellosservanza.php">IMOLA: Prosegue la riqualificazione...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v417-ravenna-welfare-il-comune-festeggia-i-30-anni-de-il-solco.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/wPfRcwr6Qg4/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v417-ravenna-welfare-il-comune-festeggia-i-30-anni-de-il-solco.php">RAVENNA: Welfare, il Comune festeggia i 30 anni...</a></div>
                        </div><div class="videoSidebar hidden-xs col-xs-12 no_pad">
                                    
                                    <div class="col-sm-3 no_pad"><a href="/it/v416-imola-inizia-una-scuola-pia1-colorata-con-il-festival-restart.php"><img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://img.youtube.com/vi/VAloZmbvrtw/mqdefault.jpg&w=95&h=80&o=5" class="img-responsive" alt="Play Video"></a></div>
                                    <div class="col-sm-9 med"><a href="/it/v416-imola-inizia-una-scuola-pia1-colorata-con-il-festival-restart.php">IMOLA: Inizia una scuola più colorata con il...</a></div>
                        </div><div class="col-xs-12 no_pad cx med"><a href="/it/settesere-tv.php" class="btn btn-tutti">TUTTI I VIDEO</a></div></div>
			</div>
			 
	<div id="contenuto_306080"    class="cnt no_pad col-xs-12" >
			
			</div>
			 
	<div id="contenuto_306075"    class="cnt titSidebar col-xs-12 hidden-xs hidden-sm" >
			In  edicola
			</div>
			 
	<div id="contenuto_306078"    class="cnt hidden-xs hidden-sm contEdicola col-xs-12" >
			<div class="bo_gallery_photoswipe bo_gallery_6794" itemscope itemtype="http://schema.org/ImageGallery"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"   >
                    
                    <a title="Fotogallery in Edicola" href="https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_136551.jpg" itemprop="contentUrl"  data-size="1800x2772">
                        <img alt="Fotogallery in Edicola" title="Fotogallery in Edicola"  src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_136551.jpg&w=145&h=200" itemprop="thumbnail"  />
                    </a>
                    <figcaption itemprop="caption description"></figcaption>

             </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"   >
                    
                    <a title="Fotogallery in Edicola" href="https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_135868.jpg" itemprop="contentUrl"  data-size="1800x2738">
                        <img alt="Fotogallery in Edicola" title="Fotogallery in Edicola"  src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_135868.jpg&w=145&h=200" itemprop="thumbnail"  />
                    </a>
                    <figcaption itemprop="caption description"></figcaption>

             </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"   >
                    
                    <a title="Fotogallery in Edicola" href="https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_135869.jpg" itemprop="contentUrl"  data-size="1800x2792">
                        <img alt="Fotogallery in Edicola" title="Fotogallery in Edicola"  src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://admin.abc.sm/img/gallery/fotogallery/gall_4897/4897_6794_135869.jpg&w=145&h=200" itemprop="thumbnail"  />
                    </a>
                    <figcaption itemprop="caption description"></figcaption>

             </figure></div><script   >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</script><style >
            .bo_gallery_6794 {
              width: 100%;
              float: left;
            }
            .bo_gallery_6794 img {
              
              height: auto;
            }
            .bo_gallery_6794 figure {
              display: block;
              float: left;
              
              
              
            }
            .bo_gallery_6794 figcaption {
              display: none;
            }
    </style>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">


    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

       
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

 
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			</div>
			 
	<div id="contenuto_306088"    class="cnt no_pad col-xs-12" >
			<div  class="col-xs-12 no_pad"><div class="contBannerSidebar col-xs-12"><div class="contBanner"><a href="https://www.teleromagna.it" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1385382684_teleromagnapiede.jpg&w=385&h=158" alt="Vai a https://www.teleromagna.it"   class="img-responsive"></a></div></div></div>
			</div>
			 
	<div id="contenuto_306110"    class="cnt no_pad col-xs-12" >
			<div class="titSidebar col-xs-12 ">Blog Settesere</div><div  class="col-xs-12 contNewsSidebar"><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-noa-zatta-fra-il-teatro-e-la-lirica-la-mia-vita-normale-tra-musica-palco-e-scrittura-n18106.php">IL CASTORO | Noa Zatta fra il teatro e la lirica: «La mia vita...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-noa-zatta-fra-il-teatro-e-la-lirica-la-mia-vita-normale-tra-musica-palco-e-scrittura-n18106.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1530797962_noa-zatta.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--noa-zatta-fra-il-teatro-e-la-lirica-la-mia-vita-normale-tra-musica-palco-e-scrittura"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-una-faentina-in-missione-per-losce-in-serbia-n17953.php">IL CASTORO | Una faentina in missione per l'Osce in Serbia</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-una-faentina-in-missione-per-losce-in-serbia-n17953.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1528904462_03-mazzolani.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--una-faentina-in-missione-per-losce-in-serbia"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-i-giovani-faentini-a-firenze-per-lalluvione-n17952.php">IL CASTORO | I giovani faentini a Firenze per l'alluvione</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-i-giovani-faentini-a-firenze-per-lalluvione-n17952.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1528904283_02-firenze-2.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--i-giovani-faentini-a-firenze-per-lalluvione"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-ovidio-unavventura-indimenticabile-n17218.php">IL CASTORO | Ovidio: un'avventura Indimenticabile</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-ovidio-unavventura-indimenticabile-n17218.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1520429257_foto-04-1.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--ovidio-unavventura-indimenticabile"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-viva-il-coraggio-di-schierarsi-n17217.php">IL CASTORO | Vivà, il coraggio di schierarsi</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-viva-il-coraggio-di-schierarsi-n17217.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1520429113_foto-01-1.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--viva-il-coraggio-di-schierarsi"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-faenza-il-castoro-guerra-ai-leoni-da-tastiera-n17216.php">IL CASTORO | Guerra ai leoni da tastiera </a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-faenza-il-castoro-guerra-ai-leoni-da-tastiera-n17216.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1520428975_foto-03-1.jpg&w=95&h=80" class="img-responsive"   alt="il-castoro--guerra-ai-leoni-da-tastiera"></a></div>
                                    
                        </div></div><div class="col-xs-12  med leggiTutte"><a href="/it/c15-blog-settesere.php" >Leggi tutte »</a></div><div class="clearfix"></div>
			</div>
			 
	<div id="contenuto_306092"    class="cnt no_pad col-xs-12" >
			<div  class="col-xs-12 no_pad"><div class="contBannerSidebar col-xs-12"><div class="contBanner"><a href="https://www.trony.it/online/laws/Offerta-lavoro-dml-programmatore-faenza-15-11-2016" target="_blank"><img src="https://admin.abc.sm/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/banner/1479290117_ric-personale-banner.jpg&w=385&h=158" alt="Vai a https://www.trony.it/online/laws/Offerta-lavoro-dml-programmatore-faenza-15-11-2016"   class="img-responsive"></a></div></div></div>
			</div>
			 
	<div id="contenuto_306091"    class="cnt col-xs-12 no_pad" >
			<div class="titSidebar col-xs-12 ">Opinioni</div><div  class="col-xs-12 contNewsSidebar"><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-romagna-i-5-anni-acontroversia-di-papa-francesco-riletti-dagli-esperti-belleffi-laurentini-gardini-gambi-e-papetti-n17365.php">I 5 anni "controversi" di Papa Francesco riletti dagli esperti...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-romagna-i-5-anni-acontroversia-di-papa-francesco-riletti-dagli-esperti-belleffi-laurentini-gardini-gambi-e-papetti-n17365.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1522081590_ss03papatrump.jpg&w=95&h=80" class="img-responsive"   alt="i-5-anni-acontroversia-di-papa-francesco-riletti-dagli-esperti-belleffi-laurentini-gardini-gambi-e-papetti"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-romagna-ravenna-il-vescovo-ghizzoni-sui-5-anni-di-papa-francesco-aprofeta-scomodo-dei-nostri-giornia-n17364.php">Ravenna, il vescovo Ghizzoni sui 5 anni di Papa Francesco: "Profeta...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-romagna-ravenna-il-vescovo-ghizzoni-sui-5-anni-di-papa-francesco-aprofeta-scomodo-dei-nostri-giornia-n17364.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1522081444_ss03papa-francesco1.jpg&w=95&h=80" class="img-responsive"   alt="ravenna-il-vescovo-ghizzoni-sui-5-anni-di-papa-francesco-aprofeta-scomodo-dei-nostri-giornia"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-emilia-romagna-elezioni-il-direttore-manuel-polettiaserve-un-voto-che-fermi-populisti-e-neofascisti-n17180.php">Elezioni, il direttore Manuel Poletti:"serve un voto che fermi...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-emilia-romagna-elezioni-il-direttore-manuel-polettiaserve-un-voto-che-fermi-populisti-e-neofascisti-n17180.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1519984660_image.jpg&w=95&h=80" class="img-responsive"   alt="elezioni-il-direttore-manuel-polettiaserve-un-voto-che-fermi-populisti-e-neofascisti"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-romagna-lo-storico-andrea-baravelli-aneofascismo-romagna-vulnerabilea-n17064.php">Lo storico Andrea Baravelli: "Neofascismo, Romagna vulnerabile"</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-romagna-lo-storico-andrea-baravelli-aneofascismo-romagna-vulnerabilea-n17064.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1518711745_ss03andreabaravelli.jpg&w=95&h=80" class="img-responsive"   alt="lo-storico-andrea-baravelli-aneofascismo-romagna-vulnerabilea"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-romagna-faenza-il-bilancio-2017-e-le-prospettive-2018-del-sindaco-malpezzi-aunione-dei-comuni-passi-storici-ora-la-circonvallazionea-n16722.php">Faenza, il bilancio 2017 e le prospettive 2018 del sindaco Malpezzi:...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-romagna-faenza-il-bilancio-2017-e-le-prospettive-2018-del-sindaco-malpezzi-aunione-dei-comuni-passi-storici-ora-la-circonvallazionea-n16722.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1514544222_ss02malpezzi.jpg&w=95&h=80" class="img-responsive"   alt="faenza-il-bilancio-2017-e-le-prospettive-2018-del-sindaco-malpezzi-aunione-dei-comuni-passi-storici-ora-la-circonvallazionea"></a></div>
                                    
                        </div><div class="newsSidebar col-xs-12 no_pad">
                                    
                                    <div class="col-sm-9 col-xs-9 no_pad med"><a href="/it/notizie-emilia-romagna-regione-il-presidente-a-bonaccini-ail-2018-lanno-dellautonomia-e-piena-occupazionea-n16732.php">Regione, il presidente a Bonaccini: "Il 2018 l'anno dell'autonomia e...</a></div>
                                    <div class="col-sm-3  col-xs-3 no_pad"><a href="/it/notizie-emilia-romagna-regione-il-presidente-a-bonaccini-ail-2018-lanno-dellautonomia-e-piena-occupazionea-n16732.php">
                                    <img src="https://backoffice3.titanka.com/image_thumb_abcweb_crop.php?img=https://backoffice3.titanka.com/verticalizzazioni/4897/254/upload/1514653184_image.jpg&w=95&h=80" class="img-responsive"   alt="regione-il-presidente-a-bonaccini-ail-2018-lanno-dellautonomia-e-piena-occupazionea"></a></div>
                                    
                        </div></div><div class="col-xs-12  med leggiTutte"><a href="/it/c7-le-opinioni.php" >Leggi tutte »</a></div><div class="clearfix"></div>
			</div>
			 
	<div id="contenuto_308259"    class="cnt col-xs-12 no_pad" >
			
			</div>
			

</div>


<div id="blk_43938"  class="no_pad col-xs-12" >
	<div id="contenuto_306145"    class="cnt clearfix" >
			
			</div>
			 
	<div id="contenuto_306146"    class="cnt no_pad col-xs-12" >
			
			</div>
			

</div>


</div>


</div>


</div>


<div id="blk_43939"  >

<div id="blk_43940"  class="container" >

<div id="blk_43941"  class="row clearfix contFooter" >
	<div id="contenuto_305707"    class="cnt col-xs-12 col-sm-3" >
			<a href="/" ><img src="https://www.settesere.it/source/logo_footer.png" alt="Logo Settesere" title="" class="img-responsive" ></a>
			</div>
			 
	<div id="contenuto_305708"    class="cnt col-xs-12 col-sm-9 socialFooter" >
			<a href="https://www.facebook.com/settesere/" target="_blank"><img alt="Facebook" class="img-responsive" title="Facebook" src="/source/social_fb.png"></a>  <a href="https://twitter.com/settesere" target="_blank"><img alt="Twitter" class="img-responsive" src="/source/social_tw.png" title="Twitter"> </a>  <a href="https://www.youtube.com/channel/UC4LKfDeO3XfVCalKMAVK_Vg" target="_blank"><img alt="Youtube" title="Youtube" class="img-responsive" src="/source/social_yt.png"></a> 
			</div>
			 
	<div id="contenuto_305709"    class="cnt clearfix" >
			
			</div>
			 
	<div id="contenuto_305710"    class="cnt col-sm-4" >
			<span class="ABC_testi"><span itemscope itemtype="http://schema.org/Organization">
                <meta itemprop="name" content="Settesere" /><meta itemprop="url" content="https://www.settesere.it" />
                <span itemprop="location" itemscope itemtype="http://schema.org/Place">
                <span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
                <meta itemprop="latitude" content="44.2862994" />
                <meta itemprop="longitude" content="11.8809527" />
                </span>
                </span>
                <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <meta itemprop="streetAddress" content="via Zanelli, 8" />
                <meta itemprop="postalCode" content="48018" />
                <meta itemprop="addressLocality" content="Faenza" />
                <meta itemprop="addressRegion" content="Emilia Romagna" />
                </span>
                <span class="bold titFooter">Redazione di Faenza</span>
<br><br>
<span class="grigio">
via Zanelli, 8<br>
Tel. <span itemprop="telephone">+39 0546/20535</span><br>
E-mail: <a href="mailto:direttore@settesere.it" onclick="linkMailTo(4897);" class="ABC_link"><span  itemprop="email">direttore@settesere.it</span></a><br>
<a href="#privacy" id="_privacy" class="ABC_link" onclick="return view_privacy_policy_home(this);" >Privacy Policy</a>
</span><script >
                    function view_privacy_policy_home(obj){

                    viewPrivacyPolicyAttivita('it');
                    return false;

                    var url_privacy_policy = "/TScripts/4897-privacy.php";
                    if(typeof hs == 'object'){
                    hs.height = 500; hs.width = 800;
                    return hs.htmlExpand(obj, {objectType: 'iframe',src: url_privacy_policy});
                    }else{
                    window.open(url_privacy_policy,'','width=570,height=460,scrollbars=yes');
                    return false;
                    }
                    }
                    </script>
                </span></span><script>var codeAnagHomepage = 1;</script>
			</div>
			 
	<div id="contenuto_305889"    class="cnt col-sm-4" >
			<span class="bold titFooter">Redazione di Ravenna</span><br>
<br>
<span class="grigio">via Cavour, 133<br>
Tel 0544 1880790<br>
E-mail direttore@settesere.it </span>
			</div>
			 
	<div id="contenuto_305891"    class="cnt col-sm-4" >
			<span class="bold titFooter">Pubblicità</span><br>
<br>
<span class="bold">Per la pubblicità su SettesereQui e Settesere.it potete rivolgervi a: Media Romagna</span><br>
<span class="grigio">Ravenna - tel. 0544 1880790<br>
Faenza - tel. 0546 20535<br>
E-mail: <a href="mailto:pubblicita@settesere.it">pubblicita@settesere.it</a> </span>
			</div>
			 
	<div id="contenuto_306157"    class="cnt clearfix" >
			
			</div>
			 
	<div id="contenuto_306158"    class="cnt col-xs-12 grigio" >
			Credits TITANKA! Spa © 2017
			</div>
			

</div>


</div>


</div>


<div id="blk_44508"  >

<div id="blk_44509"  class="container" >

<div id="blk_44510"  class="row clearfix" >
	<div id="contenuto_308673"    class="cnt col-xs-12 cx grigio" >
			Setteserequi è una testata registrata presso il Tribunale di Ravenna al n.457 del 03/10/1964 - Numero iscrizione al Registro degli Operatori di Comunicazione:<br>
23201- Direttore responsabile Manuel Poletti - Proprietario “Media Romagna” cooperativa di giornalisti con sede a Ravenna, via Cavour 133.<br>
<br>
<img src="/source/w3c.gif" title="Settesere.it è conforme con le regole W3C">
<br>
<a href="http://creativecommons.org/licenses/by/2.5/it/" rel="license" target="_blank"><img alt="Licenza contenuti" src="/source/ico_creative.png"></a> Tutti i contenuti del sito sono disponibili in licenza <a href="http://creativecommons.org/licenses/by/2.5/it/" rel="license" target="_blank"><u>Creative Commons Attribuzione</u></a>
			</div>
			

</div>


</div>


</div>
    </div>

		<script   rel="js_content_script">
								
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

					</script>

	  <style  rel="css_content_script">
					</style>
    
        
        
        
    
    <script    src="https://admin.abc.sm/scripts/library/js/1_4897_trk_ref_domain.js?v=1532618347" ></script>            <script    src="https://admin.abc.sm/scripts/whoisonline/4897-it-whoisonline.js?v=1532618347" ></script>        <script    src="https://admin.abc.sm/scripts/cookies_policy/4897-it-cookies-policy.js?v=1532618347" ></script>		
		
</body>
</html>
